﻿<!DOCTYPE HTML>

<html lang="ru-RU" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# profile: http://ogp.me/ns/profile# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

	<title>Курс ПТМ, пожарно-техническому минимуму в ЦОТ &quot;Специалист&quot;</title>

	<link href="https://specialist-tsot.ru/wp-content/themes/specialist/fonts/stylesheet.css" rel="stylesheet">
	<link href="https://specialist-tsot.ru/wp-content/themes/specialist/css/style.css" rel="stylesheet">
    <link href="https://specialist-tsot.ru/wp-content/themes/specialist/css/style1.css" rel="stylesheet">
    <link href="https://specialist-tsot.ru/wp-content/themes/specialist/css/style2.css?v=20190823-01" rel="stylesheet">

	<script async src="https://specialist-tsot.ru/wp-content/themes/specialist/js/html5.js"></script>
	
<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[284,422] -->
<meta name="description"  content="Центр «Специалист» предоставляет курсы по пожарно техническому минимуму — курс разработан для предприятий разных сфер деятельности и направлений." />

<link rel="canonical" href="https://specialist-tsot.ru/kursy/pozharno-tehnicheskij-minimum/kursy-po-pozharno-tehnicheskomu-minimumu-ptm/" />
<meta property="og:title" content="Курс ПТМ, пожарно-техническому минимуму в ЦОТ &quot;Специалист&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://specialist-tsot.ru/kursy/pozharno-tehnicheskij-minimum/kursy-po-pozharno-tehnicheskomu-minimumu-ptm/" />
<meta property="og:image" content="https://specialist-tsot.ru/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Специалист" />
<meta property="og:description" content="Центр «Специалист» предоставляет курсы по пожарно техническому минимуму — курс разработан для предприятий разных сфер деятельности и направлений." />
<meta property="article:published_time" content="2019-10-17T15:38:43Z" />
<meta property="article:modified_time" content="2020-09-11T11:05:05Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Курс ПТМ, пожарно-техническому минимуму в ЦОТ &quot;Специалист&quot;" />
<meta name="twitter:description" content="Центр «Специалист» предоставляет курсы по пожарно техническому минимуму — курс разработан для предприятий разных сфер деятельности и направлений." />
<meta name="twitter:image" content="https://specialist-tsot.ru/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="https://specialist-tsot.ru/kursy/pozharno-tehnicheskij-minimum/kursy-po-pozharno-tehnicheskomu-minimumu-ptm/amp/" /><link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/specialist-tsot.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://specialist-tsot.ru/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://specialist-tsot.ru/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://specialist-tsot.ru/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://specialist-tsot.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://specialist-tsot.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://specialist-tsot.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://specialist-tsot.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://specialist-tsot.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://specialist-tsot.ru/?p=326' />
<link rel="alternate" type="application/json+oembed" href="https://specialist-tsot.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspecialist-tsot.ru%2Fkursy%2Fpozharno-tehnicheskij-minimum%2Fkursy-po-pozharno-tehnicheskomu-minimumu-ptm%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://specialist-tsot.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspecialist-tsot.ru%2Fkursy%2Fpozharno-tehnicheskij-minimum%2Fkursy-po-pozharno-tehnicheskomu-minimumu-ptm%2F&#038;format=xml" />
<link rel="icon" href="https://specialist-tsot.ru/wp-content/uploads/2017/12/favicon.png" sizes="32x32" />
<link rel="icon" href="https://specialist-tsot.ru/wp-content/uploads/2017/12/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://specialist-tsot.ru/wp-content/uploads/2017/12/favicon.png" />
<meta name="msapplication-TileImage" content="https://specialist-tsot.ru/wp-content/uploads/2017/12/favicon.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		
<meta name="google-site-verification" content="SnnvsDUg5QWYqJ8ZmPix_4MKiWopBCZr6kvTGDnb37k" />
<meta name="yandex-verification" content="57cf6efe36ef9a4f" />
<meta name='wmail-verification' content='11438dd801d3962c57eed9b7e7b90b5a' />


<script src="//code-ya.jivosite.com/widget/BJ0SoQRMqr" async></script>
<!-- Begin LeadBack code {literal} -->
<script>
    var _emv = _emv || [];
    _emv['campaign'] = '437d432e126269e626fbeea3';
    
    (function() {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'leadback.ru/js/leadback.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<!-- End LeadBack code {/literal} -->


<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47840831 = new Ya.Metrika({
                    id:47840831,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/47840831" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


</head>

<body class="page-template-default page page-id-326 page-child parent-pageid-53 wp-featherlight-captions">


	<header>
		<div class="inner">
            <nav itemscope itemtype="http://schema.org/SiteNavigationElement">
                <a href="#" class="pull"></a>
                <ul>
                    <li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a href="https://specialist-tsot.ru/" itemprop="url">Главная</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://specialist-tsot.ru/o-kompanii/" itemprop="url">О нас</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://specialist-tsot.ru/klienty/" itemprop="url">Документы</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://specialist-tsot.ru/vakansii/" itemprop="url">Вакансии</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://specialist-tsot.ru/contacts/" itemprop="url">Контакты</a></li>
                </ul>
            </nav>
            <div class="search">
                <form method="get" action="/">
                    <input type="text" name="s" placeholder="Поиск по сайту" value="">
                    <input type="submit" value="Поиск" class="btn btn-search">
                </form>
            </div>
            <div class="logo-wrap">
                <div class="logo"><a href="/"><img src="https://specialist-tsot.ru/wp-content/themes/specialist/img/logo.png" alt="logo"></a></div>
    			
    			

                                <div class="h-info">
                    <p>Контактный телефон</p>
                    <p>Отправьте нам сообщение</p>
                <div class="textwidget custom-html-widget"><div class="hcontact">
<div class="hc-inner"><a href="tel:+7 (499)322-39-78"><font color="000000">+7 (499)322-39-78</font></a><br>
</div>
<div class="hc-inner">
<a href="mailto:info@specialist-tsot.ru"><font color="000000">info@specialist-tsot.ru</font></a></div>
</div></div>                </div>
                
                            </div>
            <div class="clearfix"></div>
		</div>
        
	</header>
	<section id="page-title" class="page-blog">
		<div class="form-wrap">
		<div class="page-form">
			<p>Оставьте свои контактные данные, наши специалисты свяжутся с Вами.</p>
			<form id="form_contacts" class="contact-form" action="javascript:void(null);" method="POST" onsubmit="sendForm('form_contacts');" enctype="multipart/form-data">			
				<input type="phone" name="phone" class="page-form__input" id="input-phone" placeholder="Телефон" />
				<input type="email" name="email" class="page-form__input" id="input-email" placeholder="Почта" required />
				<input type="hidden" name="url" value="/kursy/pozharno-tehnicheskij-minimum/kursy-po-pozharno-tehnicheskomu-minimumu-ptm/" />
				<input type="text" name="name" class="page-form__input" id="input-name" placeholder="Имя/Организация" />

				<input type="hidden" value="Контактная форма" name="subject" />
				<input type="submit" id="input-submit" class="page-form__input" value="ОТПРАВИТЬ" />
				<p>Нажимая на кнопку "Отправить", я даю свое согласие на обработку указанных мной персональных данных и соглашаюсь с политикой конфеденциальности. </p>
			</form>
		</div>
	</div>	</section>
	
	<section id="content">
		<div class="inner">


			
					<!-- цикл loop-->
	
				<!-- если не прайс, то выводятся стандартные элементы стрнаницы -->

					<div class="page-content">
				<h1>Курсы ПТМ по пожарно-техническому минимуму</h1>
				<p>Соблюдение норм пожарной безопасности заключается в предупреждении возникновения пожара или ликвидации возгорания в кратчайшие сроки. В РФ пожарная безопасность регулируется двумя федеральными законами: № 69-ФЗ и № 123-ФЗ. Первый принят 21 декабря 1994 года — «О пожарной безопасности», изменения во второй — «Технический регламент о требованиях пожарной безопасности» — внесены 27 декабря 2018 года. За несоблюдение мер пожарной безопасности организация несет уголовную и административную ответственность.</p>
<p><img class="alignnone size-large wp-image-386" src="https://specialist-tsot.ru/wp-content/uploads/2020/09/5a3bba70a24fd925ba4287b3_5e3ce63c0ba55-1024x380.jpg" alt="" width="640" height="" srcset="https://specialist-tsot.ru/wp-content/uploads/2020/09/5a3bba70a24fd925ba4287b3_5e3ce63c0ba55-1024x380.jpg 1024w, https://specialist-tsot.ru/wp-content/uploads/2020/09/5a3bba70a24fd925ba4287b3_5e3ce63c0ba55-300x111.jpg 300w, https://specialist-tsot.ru/wp-content/uploads/2020/09/5a3bba70a24fd925ba4287b3_5e3ce63c0ba55-768x285.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<div class="p-btn">Записаться</div>
<h2>Кому и зачем нужен курс ПТМ</h2>
<p>Пожарно-технический минимум (ПТМ) – это знания об основных правилах пожарной безопасности. Во время обучения человек узнает, как действовать при пожаре: правила оповещения соответствующих служб, особенности эвакуации людей через запасные выходы, умение пользоваться огнетушителями. Также слушателю читается лекция о свойствах и особенностях тушения разных горючих материалов.</p>
<p>Прохождение ПТМ обязательно для работников всех видов предприятий. Обучение может проводиться с отрывом или без отрыва от производства. После завершения курса человек получает на руки свидетельство, подтверждающее, что он знаком с основными правилами противопожарной безопасности. Отсутствие документа, подтверждающего прохождение курса ПТМ, или просроченное свидетельство станет причиной наложения на предприятие штрафных санкций. Это касается не только рядовых служащих. Руководители предприятий и организаций также должны регулярно проходить обучение для получения базовых знаний по технике противопожарной безопасности и правилам поведения при появлении очага возгорания.</p>
<p>Чтобы обойтись без штрафов, оформив нового сотрудника на работу, организация должна обеспечить ему условия прохождения пожарно-технического минимума до окончания первого рабочего месяца. Сотрудники, работающие с легко воспламеняемыми и горючими материалами, должны проходить пожарную аттестацию не реже, чем раз в год. Специалисты структур, чья деятельность не связана с взрывоопасными веществами, проходят курс один раз в 3 года. За невыполнение этих требований на предприятие выписывается штраф в размере от 15 тысяч рублей за каждого необученного сотрудника.</p>
<p>Обучение проводится в учреждениях, занимающихся подготовкой кадров для противопожарной службы, учебно-медицинских центрах гражданской обороны, в отделениях МЧС и других организациях, имеющих лицензию на осуществление этого вида деятельности. В нашем учебном центре используются современные методики обучения, а образовательные программы соответствуют принятым стандартам и после прохождения курса выдается документ установленного образца. Продолжительность учебы – 1 месяц.</p>
<p><strong>Прохождение курса пожарно-технического минимума дает ряд преимуществ:</strong></p>
<ul>
<li>&#8211; избавляет организацию от штрафов;</li>
<li>&#8211; повышает уровень пожарной культуры;</li>
<li>&#8211; дает навыки обращения с инструментами, применяемыми для тушения пожара;</li>
<li>&#8211; позволяет получить знания нормативно-правовой базы по обеспечению противопожарной безопасности;</li>
<li>&#8211; минимизирует материальные убытки при возникновении возгорания;</li>
<li>&#8211; знакомит с правилами проведения эвакуации и позволяет избежать людских жертв при пожаре.</li>
</ul>
<h2>Как заказать курс:</h2>
<p>Центр «Специалист» предоставляет курсы по пожарно техническому минимуму — курс разработан для предприятий разных сфер деятельности и направлений. Занятия проводятся по желанию: в нашем Центре, на предприятии заказчика, дистанционно.</p>
<p>В курс ПТМ входят обзор законодательных норм пожарной безопасности, особенности противопожарного режима, производственная пожарная безопасность, правила поведения в экстремальной ситуации возгорания, эвакуация персонала, изучение средств пожарной защиты на предприятии, защита материальных ценностей во время пожара и другое.</p>
<p>По итогам сдачи аттестационного теста сотрудник получает удостоверение установленного образца, действительное на всей территории Российской Федерации. Документ подтверждает прохождение комиссионной проверки знаний по пожарно-технического минимуму. Копии удостоверения и протокола заказчик получает на электронную почту в течение 10 минут после завершения сдачи аттестационного теста. Оригиналы документов отправляются компании заказным письмом с помощью «Почты России». Также возможна курьерская доставка лично в руки. Срок действия этих документов составляет 3 года. Для сотрудников, трудящихся на взрывопожароопасных производствах, аналогичный документ действителен 1 год.</p>
<p>В Центре Охраны Труда «Специалист» помогут подобрать оптимальные условия и время для прохождения курса по ПТМ работниками компании — уточнить детали и оформить заявку на услуги можно по телефону <strong>+7 (499) 322-39-78</strong></p>
<p><a href="https://specialist-tsot.ru/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-09-at-14.35.25.jpeg"><img class="alignnone size-medium wp-image-390" src="https://specialist-tsot.ru/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-09-at-14.35.25-300x214.jpeg" alt="" width="300" height="214" srcset="https://specialist-tsot.ru/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-09-at-14.35.25-300x214.jpeg 300w, https://specialist-tsot.ru/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-09-at-14.35.25-768x548.jpeg 768w, https://specialist-tsot.ru/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-09-at-14.35.25-1024x731.jpeg 1024w, https://specialist-tsot.ru/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-09-at-14.35.25.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<div class="p-btn">Записаться</div>
				<div class="clearfix"></div>
			</div>
			<div class="sidebar">
				<ul>
				<li >
			<a href="https://specialist-tsot.ru/kursy/distantsionnaya-professionalnaya-perepodgotovka-onlajn/">Дистанционное обучение сотрудников</a>
			<ul class="sub-menu">
													<li ><a href="https://specialist-tsot.ru/kursy/distantsionnaya-professionalnaya-perepodgotovka-onlajn/obuchayushhie-kursy-po-elektrobezopasnosti/">Дистанционное обучение по электробезопасности</a></li>
									<li ><a href="https://specialist-tsot.ru/kursy/distantsionnaya-professionalnaya-perepodgotovka-onlajn/obuchayushhie-kursy-po-pozharnoj-bezopasnosti/">Дистанционное обучение по пожарной безопасности</a></li>
									<li ><a href="https://specialist-tsot.ru/kursy/distantsionnaya-professionalnaya-perepodgotovka-onlajn/obuchayushhie-kursy-po-ohrane-truda/">Дистанционное обучение по охране труда</a></li>
							</ul>
		</li>
			<li >
			<a href="https://specialist-tsot.ru/kursy/departament-promyshlennoj-bezopasnosti-i-markshejderii/">Аттестация по электробезопасности и теплоэнергетике</a>
			<ul class="sub-menu">
													<li ><a href="https://specialist-tsot.ru/kursy/departament-promyshlennoj-bezopasnosti-i-markshejderii/kursy-obucheniya-po-elektrobezopasnosti/">Курсы по электробезопасности</a></li>
							</ul>
		</li>
			<li >
			<a href="https://specialist-tsot.ru/kursy/professionalnaya-perepodgotovka-dlya-fizicheskih-i-yuridicheskih-lits/">Профессиональная переподготовка для физических и юридических лиц</a>
			<ul class="sub-menu">
													<li ><a href="https://specialist-tsot.ru/kursy/professionalnaya-perepodgotovka-dlya-fizicheskih-i-yuridicheskih-lits/professionalnaya-perepodgotovka-po-ohrane-truda/">Профессиональная переподготовка по охране труда</a></li>
									<li ><a href="https://specialist-tsot.ru/kursy/professionalnaya-perepodgotovka-dlya-fizicheskih-i-yuridicheskih-lits/povyshenie-kvalifikatsii-po-markshejderskomu-delu/">Повышение квалификации по маркшейдерскому делу</a></li>
									<li ><a href="https://specialist-tsot.ru/kursy/professionalnaya-perepodgotovka-dlya-fizicheskih-i-yuridicheskih-lits/perepodgotovka-po-pozharnoj-bezopasnosti/">Переподготовка по пожарной безопасности</a></li>
							</ul>
		</li>
			<li >
			<a href="https://specialist-tsot.ru/kursy/departament-ekologicheskoj-bezopasnosti-i-ohrany-truda/">Обучение по экологической безопасности</a>
			<ul class="sub-menu">
													<li ><a href="https://specialist-tsot.ru/kursy/departament-ekologicheskoj-bezopasnosti-i-ohrany-truda/obespechenie-ekologicheskoj-bezopasnosti-rukovoditelyami-i-spetsialistami-ekologicheskih-sluzhb-ekologicheskogo-upravleniya-i-kontrolya/">Обеспечение экологической безопасности руководителями и специалистами экологических служб экологического управления и контроля</a></li>
									<li ><a href="https://specialist-tsot.ru/kursy/departament-ekologicheskoj-bezopasnosti-i-ohrany-truda/obespechenie-ekologicheskoj-bezopasnosti-pri-rabotah-v-oblasti-obrashheniya-s-opasnymi-othodami/">Обеспечение экологической безопасности при работах в области обращения с опасными отходами</a></li>
									<li ><a href="https://specialist-tsot.ru/kursy/departament-ekologicheskoj-bezopasnosti-i-ohrany-truda/upravlenie-prirodopolzovaniem-i-ohranoj-okruzhayushhej-sredy/">Управление природопользованием и охраной окружающей среды</a></li>
									<li ><a href="https://specialist-tsot.ru/kursy/departament-ekologicheskoj-bezopasnosti-i-ohrany-truda/ekologicheskaya-bezopasnost-na-predpriyatii/">Экологическая безопасность на предприятии</a></li>
							</ul>
		</li>
			<li class="active">
			<a href="https://specialist-tsot.ru/kursy/pozharno-tehnicheskij-minimum/">Курсы по пожарной безопасности</a>
			<ul class="sub-menu">
													<li ><a href="https://specialist-tsot.ru/kursy/pozharno-tehnicheskij-minimum/obuchenie-pozharnoj-bezopasnosti/">Обучение пожарной безопасности</a></li>
									<li class="active"><a href="https://specialist-tsot.ru/kursy/pozharno-tehnicheskij-minimum/kursy-po-pozharno-tehnicheskomu-minimumu-ptm/">Курсы ПТМ по пожарно-техническому минимуму</a></li>
									<li ><a href="https://specialist-tsot.ru/kursy/pozharno-tehnicheskij-minimum/professionalnaya-perepodgotovka-po-pozharnoj-bezopasnosti/">Переподготовка по пожарной безопасности</a></li>
									<li ><a href="https://specialist-tsot.ru/kursy/pozharno-tehnicheskij-minimum/povyshenie-kvalifikatsii-po-pozharnoj-bezopasnosti/">Повышение квалификации по пожарной безопасности</a></li>
							</ul>
		</li>
			<li >
			<a href="https://specialist-tsot.ru/kursy/autsorsing-ohrany-truda/">Курсы по охране труда</a>
			<ul class="sub-menu">
													<li ><a href="https://specialist-tsot.ru/kursy/autsorsing-ohrany-truda/povyshenie-kvalifikatsii-po-ohrane-truda/">Повышение квалификации по охране труда</a></li>
									<li ><a href="https://specialist-tsot.ru/kursy/autsorsing-ohrany-truda/professionalnaya-perepodgotovka-po-ohrane-truda/">Профессиональная переподготовка по охране труда</a></li>
									<li ><a href="https://specialist-tsot.ru/kursy/autsorsing-ohrany-truda/kratkosrochnye-kursy-po-ohrane-truda/">Краткосрочные курсы по охране труда</a></li>
							</ul>
		</li>
			<li >
			<a href="https://specialist-tsot.ru/kursy/okazanie-pervoj-poishhi/">Курсы по оказанию первой помощи</a>
			<ul class="sub-menu">
													<li ><a href="https://specialist-tsot.ru/kursy/okazanie-pervoj-poishhi/kursy-obucheniya-pervoj-pomoshhi-postradavshim/">Обучения первой помощи пострадавшим</a></li>
							</ul>
		</li>
			<li >
			<a href="https://specialist-tsot.ru/kursy/povyshenie-kvalifikatsii-sotrudnikov/">Курсы повышения квалификации сотрудников</a>
			<ul class="sub-menu">
													<li ><a href="https://specialist-tsot.ru/kursy/povyshenie-kvalifikatsii-sotrudnikov/povyshenie-kvalifikatsii-elektrotehnicheskogo-personala/">Повышение квалификации электротехнического и электротехнологического персонала.</a></li>
							</ul>
		</li>
			<li >
			<a href="https://specialist-tsot.ru/kursy/departament-promyshlennogo-i-grazhdanskogo-stroitelstva/">Промышленное и гражданское строительство, проектирование, инженерные изыскания, реставрационное дело и ЖКХ</a>
			<ul class="sub-menu">
													<li ><a href="https://specialist-tsot.ru/kursy/departament-promyshlennogo-i-grazhdanskogo-stroitelstva/stroitelstvo-2/">Строительство</a></li>
									<li ><a href="https://specialist-tsot.ru/kursy/departament-promyshlennogo-i-grazhdanskogo-stroitelstva/proektirovanie/">Проектирование</a></li>
									<li ><a href="https://specialist-tsot.ru/kursy/departament-promyshlennogo-i-grazhdanskogo-stroitelstva/restavratsionnoe-delo/">Реставрационное дело</a></li>
									<li ><a href="https://specialist-tsot.ru/kursy/departament-promyshlennogo-i-grazhdanskogo-stroitelstva/inzhenernye-izyskaniya/">Инженерные изыскания</a></li>
									<li ><a href="https://specialist-tsot.ru/kursy/departament-promyshlennogo-i-grazhdanskogo-stroitelstva/zhkh/">ЖКХ</a></li>
									<li ><a href="https://specialist-tsot.ru/kursy/departament-promyshlennogo-i-grazhdanskogo-stroitelstva/elektrobezopasnost/">Электробезопасность</a></li>
									<li ><a href="https://specialist-tsot.ru/kursy/departament-promyshlennogo-i-grazhdanskogo-stroitelstva/teploenergeticheskaya-bezopasnost/">Теплоэнергетическая безопасность</a></li>
							</ul>
		</li>
	</ul>			</div>
				<!-- или (если это страница прайс) -->
			
			<div class="clearfix"></div>
		</div>
	</section>
	
	<section id="news" style="padding: 60px 0; margin: 0;">
		<div class="inner">
			<div class="block-title">Последние новости <a href="/category/news/">читать все <span>→</span></a></div>
		</div>
		<div class="inner inner-news">
			<div class="slider-news">
													<div>
						<div class="main">
							<div class="date"><span></span>08.09.2020</div>
							<div class="title"><a href="https://specialist-tsot.ru/news/prikaz-ministerstva-obrazovaniya-i-nauki-rf-ot-2-iyulya-2020-g-n-513/">Приказ Министерства образования и науки РФ от 2 июля 2020 г. N 513</a></div>
							<div class="data">
								<p>Приказ Министерства образования и науки РФ от 2 июля 2020 г. N 513 «Об утверждении Перечня профессий рабочих, должностей служащих, по которым осуществляется профессиональное обучение» (с ...</p>
							</div>
						</div>
					</div>
									<div>
						<div class="main">
							<div class="date"><span></span>06.02.2020</div>
							<div class="title"><a href="https://specialist-tsot.ru/news/prikaz-rostehnadzora-430-ot-6-11-2019-g-postanovlenie-1365/">Приказ Ростехнадзора № 430 от 6.11.2019 г. Постановление 1365.</a></div>
							<div class="data">
								<p>Внимание! Приказ Ростехнадзора от 29 января 2007 г. № 37 утратил силу в части подготовки по промбезопасности руководителей и специалистов. Вместо него вступило в силу Постановление Правительства ...</p>
							</div>
						</div>
					</div>
									<div>
						<div class="main">
							<div class="date"><span></span>07.10.2019</div>
							<div class="title"><a href="https://specialist-tsot.ru/news/izmeneniya-v-attestatsii-personala/">Изменения в аттестации персонала</a></div>
							<div class="data">
								<p>Квалифицированный персонал востребован и конкурентоспособен на рынке труда. Прохождение процедуры аттестации на профпригодность является для сотрудника хорошей площадкой для дальнейшего ...</p>
							</div>
						</div>
					</div>
									<div>
						<div class="main">
							<div class="date"><span></span>20.06.2019</div>
							<div class="title"><a href="https://specialist-tsot.ru/news/kursy-povysheniya-kvalifikatsii-po-promyshlennoj-bezopasnosti/">Курсы повышения квалификации по промышленной безопасности.</a></div>
							<div class="data">
								<p>В период с 1 по 27 июля  Центре охраны труда «СПЕЦИАЛИСТ» проводит обучение по курсу повышения квалификации по промышленной безопасности. В указанный период стоимость по данному направлению будет ...</p>
							</div>
						</div>
					</div>
									<div>
						<div class="main">
							<div class="date"><span></span>14.02.2019</div>
							<div class="title"><a href="https://specialist-tsot.ru/news/izmenenie-poryadka-attestatsii-v-oblasti-promyshlennoj-bezopasnosti/">Изменение порядка аттестации в области промышленной безопасности.</a></div>
							<div class="data">
								<p>1 января 2019 г. вступил в силу Федеральный закон от 29 июля 2018 г. № 271-ФЗ «О внесении изменений в отдельные законодательные акты Российской Федерации по вопросам подтверждения компетентности ...</p>
							</div>
						</div>
					</div>
									<div>
						<div class="main">
							<div class="date"><span></span>31.01.2019</div>
							<div class="title"><a href="https://specialist-tsot.ru/news/obucheniie-po-perepodgotovke-bolee-250-chasov/">Обучениие по переподготовке более 250 часов.</a></div>
							<div class="data">
								<p>Уважаемые заказчики! Уведомляем Вас, что с 1 по 28 февраля будет действовать бонусный пакет, в котором при обучении по переподготовке более 250 часов, Вы получаете совершенно бесплатно обучение с ...</p>
							</div>
						</div>
					</div>
									<div>
						<div class="main">
							<div class="date"><span></span>21.01.2019</div>
							<div class="title"><a href="https://specialist-tsot.ru/news/na-chto-stoit-obratit-vnimanie-pri-obuchenie-po-ohrane-truda/">На что стоит обратить внимание при обучение по охране труда!</a></div>
							<div class="data">
								<p>Пожалуй, единственное, на что стоит обратить особое внимание, — усиление внимания к стажировкам для работников, принятых на работу с вредными и (или) опасными условиями труда. После прохождения ...</p>
							</div>
						</div>
					</div>
									<div>
						<div class="main">
							<div class="date"><span></span>05.12.2018</div>
							<div class="title"><a href="https://specialist-tsot.ru/news/novogodnyaya-aktsiya-kompleksnoe-obuchenie-po-ptm-ot-opp/">НОВОГОДНЕЕ ПРЕДЛОЖЕНИЕ! комплексное обучение по Охране Труда и Технике Безопасности на предприятии.</a></div>
							<div class="data">
								<p>В преддверие Нового года и последующим за ним новогодних праздников Центр Охраны Труда                         ,, СПЕЦИАЛИСТ,, рад предложить нашим заказчикам специальное предложение. Так в ...</p>
							</div>
						</div>
					</div>
									<div>
						<div class="main">
							<div class="date"><span></span>27.11.2018</div>
							<div class="title"><a href="https://specialist-tsot.ru/news/trudovoj-kodeks-rossijskoj-federatsii-ot-30-12-2001-n-197-fz-red-ot-11-10-2018/">&#8220;Трудовой кодекс Российской Федерации&#8221; от 30.12.2001 N 197-ФЗ (ред. от 11.10.2018)</a></div>
							<div class="data">
								<p>ТК РФ Статья 218. Комитеты (комиссии) по охране труда По инициативе работодателя и (или) по инициативе работников либо их представительного органа создаются комитеты (комиссии) по охране труда. В ...</p>
							</div>
						</div>
					</div>
									<div>
						<div class="main">
							<div class="date"><span></span>01.08.2018</div>
							<div class="title"><a href="https://specialist-tsot.ru/news/soglasno-pisma-rostehnadzora-n-00-08-05-388-ot-29-06-2018-g/">Согласно письма Ростехнадзора N 00-08-05/388 от 29.06.2018 г.</a></div>
							<div class="data">
								<p>Все знакомы с проблемой коррупции и громких заявлениях о борьбе с ней. Каковы причины этого явления и насколько велика его масштабность? Ответы на эти вопросы остаются неоднозначными. В ...</p>
							</div>
						</div>
					</div>
							</div>
		</div>
	</section>

﻿


    <div id="wpfront-scroll-top-container"><img src="https://specialist-tsot.ru/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" /></div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><script type="text/javascript" src="https://specialist-tsot.ru/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=1.6.1" async="async" defer="defer"></script>
<script type='text/javascript' src='https://specialist-tsot.ru/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://specialist-tsot.ru/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>

	<footer>
		<div class="inner">
			<div class="logo"><a href="/"><img src="https://specialist-tsot.ru/wp-content/themes/specialist/img/logo_w.png" alt="logo"></a></div>
			<nav>
				<a href="#" class="pull"></a>
				<ul>
					<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-174"><a href="https://specialist-tsot.ru/">Главная</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://specialist-tsot.ru/o-kompanii/">О нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://specialist-tsot.ru/klienty/">Документы</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://specialist-tsot.ru/vakansii/">Вакансии</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://specialist-tsot.ru/contacts/">Контакты</a></li>
				</ul>
			</nav>
			<div class="search">
				<form method="get" action="/">
					<input type="text" name="s" placeholder="Поиск по сайту" value="">
					<input type="submit" value="Поиск" class="btn btn-search">
				</form>
			</div>
			<div class="clearfix"></div>
						
				<div class="coll coll-copyright">
					<p>© 2016-2020</p>
					<p><a href="mailto:info@specialist-tsot.ru">info@specialist-tsot.ru</a></p>
				</div>				<div class="coll coll-phone">
					<span>Телефон:</span>
                    					<a href="tel:+74993223978">+7 (499)322-39-78</a>
<br>
				</div>
                <div class="coll coll-social">
					<span>Соц сети:</span>
                    					<a href="https://www.instagram.com/specialist_tsot" target="_blank"><img src="/wp-content/themes/specialist/img/if_instagram.png"></a>
				</div>
                <p class="develop-s" >Центр Охраны Труда “Специалист”</p>
						<div class="clearfix"></div>
		</div>
	</footer>


	<div class="pop-block-overlay"></div>
	<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery(document).on("click",".p-btn",function(){
			jQuery(".pop-block-overlay,.pop-block").addClass("active");
		});
		jQuery(document).on("click",".close,.pop-block-overlay",function(){
			jQuery(".pop-block-overlay,.pop-block").removeClass("active");
		});
		jQuery(document).keydown(function(e){
			if( e.which == 27 ){
				jQuery(".pop-block,.pop-block-overlay").removeClass("active");
			};
		});
		jQuery(document).on("focus",".pop-block input",function(){
			jQuery(this).removeClass("error");
		});
		jQuery(document).on("click",".pop-block .pbtn",function(){
			if (jQuery(".pop-block input").val().length == 0) {
				jQuery(".pop-block input").addClass("error");
			}
			if (jQuery(".pop-block input").attr("name") == "tel") {
				jQuery(".pop-block input").val( tel_M( jQuery(".pop-block input") ) );
			}
			if (jQuery(".pop-block input.error").length == 0) {
				var form_data = { tel: jQuery(".pop-block input").val() };
				jQuery(".pop-block form").append('<div class="done"><div class="load"><span></span><span></span><span></span><span></span><span></span><span></span><span></span><span></span><span></span><span></span><span></span><span></span><span></span><span></span><span></span></div></div>');
				$.ajax({
					type: "POST",
					url: "/wp-content/themes/specialist/mail.php",
					data: form_data,
					success: function(data){
						jQuery(".pop-block form .done").html(data);
					}
				});
			}
		});
		function tel_M(e){
			m = e.val();
			if (
				(m.length == 2  && m[m.length-1] == "(") || 
				(m.length == 6  && m[m.length-1] == ")") || 
				(m.length == 10 && m[m.length-1] == "-") || 
				(m.length == 13 && m[m.length-1] == "-") ){}
			else {
				m = m.replace(/[^0-9]/g,"");
			}
			if (m.length > 1 && m.substring(1,2) != "(")
				m = m.slice(0,1)  + "(" + m.slice(1);
			if (m.length > 5 && m.substring(5,6) != ")")
				m = m.slice(0,5)  + ")" + m.slice(5);
			if (m.length > 9 && m.substring(9,10) != "-")
				m = m.slice(0,9)  + "-" + m.slice(9);
			if (m.length > 12 && m.substring(12,13) != "-")
				m = m.slice(0,12) + "-" + m.slice(12);
			m = m.slice(0,15);
			if (m.length != 15) {
				e.addClass("error");
			}
			return m;
		};
	});
	</script>
	<div class="pop-block">
		<div class="close"></div>
		<form>
			<span>Оставьте телефон и мы свяжемся с вами</span>
			<input type="text" name="tel" placeholder="Телефон">
			<div class="pbtn">Отправить</div>
		</form>
	</div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "address": {
    "@type": "PostalAddress",
    "addressLocality": "Москва, Россия"
  },
  "email": "info@specialist-tsot.ru",
  "name": "Специальист",
  "telephone": "+7 (499)322-39-78"
}
</script>

	<div class="mynone">
		<div class="box-modal" id="window-thanks">
			<div class="box-modal_close arcticmodal-close">x</div>
			<h6>Спасибо за Ваше обращение.</h6>
			<p>Мы свяжемся с Вами в ближайшее время!</p>
			<div class="clearfix"></div>
		</div>
	</div>

	<div class="mynone">
		<div class="box-modal" id="window-callback">
			<div class="box-modal_close arcticmodal-close">x</div>
			<div class="form">
				<div class="block-title">Заказать бесплатный звонок</div>
				<form action="javascript:void(null);" method="post" id="form_callback" onsubmit="sendForm('form_callback');" enctype="multipart/form-data">
					<input type="text" name="name" placeholder="Имя">
					<input type="text" name="phone" placeholder="Телефон" required="">
					<textarea name="message" placeholder="Сообщение"></textarea>
					<input type="hidden" value="Обратный звонок" name="subject">
					<input type="submit" value="Перезвоните мне" class="btn btn-orange">
				</form>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

	<script async  src="https://maps.google.com/maps/api/js?sensor=false&amp;language=ru&amp;key=AIzaSyDsWwsgV99gAcqIPgUscRhZQ94LeVILcs0"></script>
	<script  src="https://specialist-tsot.ru/wp-content/themes/specialist/js/jquery.min.js"></script>
	<script  src="https://specialist-tsot.ru/wp-content/themes/specialist/js/jquery.arcticmodal.js"></script>
	<script  src="https://specialist-tsot.ru/wp-content/themes/specialist/js/slick.min.js"></script>
	<script  src="https://specialist-tsot.ru/wp-content/themes/specialist/js/jquery.maskedinput.js"></script>
	<script  src="https://specialist-tsot.ru/wp-content/themes/specialist/js/main.js?v=20190823-01"></script>
	
</body>
</html>